2009年12月7日

明仔載 (12/8) 愛會記得更新你的 Adobe Flash Player

根據 Adobe 頂禮拜四發表的告示寫著,Adobe 將欲佇明仔載 12/8(禮拜二)針對 Adobe Flash Player 佮 Adobe AIR 釋出新版本,以修正最近發見的安全性問題,Adobe 官方共這个問題標示做危險級 (critical)

受著影響的 Adobe 軟體,包括:

  • Adobe Flash Player 10.0.32.18 佮進前的版本。
  • Adobe AIR 1.5.2 佮進前的版本。

沒有留言: